Nantes Hardware
Connectes toi !

Rejoignez le forum, c’est rapide et facile

Nantes Hardware
Connectes toi !
Nantes Hardware
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -53%
[Lot de 6] MIXA BEBE Gel très doux 2-en-1 corps ...
Voir le deal
21 €
-40%
Le deal à ne pas rater :
Couette anti-Acariens – 220 x 240 cm – Blanc
20.99 € 34.99 €
Voir le deal

[Résolu] Perte de connexion réseau + RAZ du Bios

+2
Remuald
eRoKz
6 participants

Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty [Résolu] Perte de connexion réseau + RAZ du Bios

Message par eRoKz Mar 14 Oct 2008 - 1:03

Bonsoir,

Depuis quelques jours j'ai des problèmes bizarres de temps à autre. En effet, je suis sur le Net tranquillement et d'un coup, je "perds" la connexion (je n'arrive plus à afficher la moindre page Internet, cela reste sur "Recherche du site...=)

De même, il m'est impossible de pinger...

J'ai tout d'abord tenter de faire un Reboot propre, mais le système ne répond pas, ça ne lance pas le reboot (je peux continuer à faire ce que je veux, rien ne plante ou rien ne s'éteint)

Du coup, reset manuel et la surprise : mon Bios est revenu comme au 1er jour Shocked

J'ai tout d'abord réinstallé mon système (au moins je suis passé à Vista 64-bit SP1) mais rien n'y fait, ça me l'a refait il y a quelques heures. Curieusement, si je fais Démarrer -> Arrêter le pc s'éteint proprement.

Lorsque cela s'est produit, j'ai tenté d'aller dans le gestionnaire de périphérique pour désactiver la carte réseau mais ça me gel la fenêtre du gestionnaire de périph lorsque je fais "clic-droit désactiver" ou lorsque je veux afficher l'onglet "ressources" (pour voir si je n'ai pas un conflit)

J'ai plusieurs hypothèses :

- Pile Bios qui déraille,
- Carte Réseau de ma Carte-Mère qui déraille (si c'est le cas je la désactive et je met une bonne vieille carte réseau en PCI)
- Carte-Mère qui déraille

Je re-précise que ce problème est complétement aléatoire et que je n'ai pas de virus, spywares ou autres saloperies, mon pc ne surchauffe pas, mon switch qui est relié à la Livebox marche niquel (mon colloc n'a pas de problème...)

Avez-vous une idée ?

Merci bounce


Dernière édition par eRoKz le Sam 8 Nov 2008 - 16:17, édité 1 fois
eRoKz
eRoKz
Membre actif
Membre actif

Nombre de messages : 108
Localisation : Saint Nazaire

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par Remuald Mar 14 Oct 2008 - 1:16

essai de faire un cmos manuel Wink
sinon essai avec un live cd d'ubuntu ou autre OS
Remuald
Remuald
Coadmin
Coadmin

Nombre de messages : 31630
Localisation : anywhere

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par Mimi Mar 14 Oct 2008 - 7:32

je serais toi, je changerais la pile avant ou vérifie la tension de celle-ci avant de faire la moindre chose.

cette opération ne coûte rien
Mimi
Mimi
NHFR All Stars
NHFR All Stars

Nombre de messages : 10046
Localisation : Rezé

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par eRoKz Mar 14 Oct 2008 - 16:10

Ouaip je vais tester le CMOS manuel ce soir.

Je sais qu'il faut bouger le jumper mais est-ce que le simple fait d'enlever la pile 10 min peut être suffisant ?
eRoKz
eRoKz
Membre actif
Membre actif

Nombre de messages : 108
Localisation : Saint Nazaire

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par eRoKz Mar 14 Oct 2008 - 16:12

Remuald a écrit:sinon essai avec un live cd d'ubuntu ou autre OS

Ah j'ai mal précisé, je suis passé de XP à Vista-64bit donc pour moi le changement d'OS est fait Razz
eRoKz
eRoKz
Membre actif
Membre actif

Nombre de messages : 108
Localisation : Saint Nazaire

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par Yukouse Mar 14 Oct 2008 - 16:32

Pour ma part je dirais carte réseaux, car j'avais il y a des année de sa une carte réseaux interne sur ma Asus Socket A qui plantait de temps en temps.

Par exemple en plein jeux, ou lors de transfert de fichier ou tout simplement au bout de qq temps la seule solution c'était de reboot.

Essaye avec une carte réseau a part.
Yukouse
Yukouse
Silver Member
Silver Member

Nombre de messages : 326
Localisation : Nantes-Saint_Nazaire

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par zekroustibat Mar 14 Oct 2008 - 16:57

Une mise a jour du bios ne fait jamais de mal !
zekroustibat
zekroustibat
Visiteur

Nombre de messages : 97
Localisation : nantes centre

http://zekroustibat.blogspot.fr

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par eRoKz Mar 14 Oct 2008 - 19:04

Je prends note de vos idées Wink

La je viens de faire un Clear CMOS, je verrais bien si ça se reproduit, je vais y aller étape par étape...

Si jamais ça se reproduit, je vais flasher le Bios à la dernière version. Si ça ne marche toujours pas, je vais désactiver la carte réseau intégrée et installer une carte réseau PCI toute neuve et si c'est pas encore bon, je change la pile Bios...

Pour information, je suis passé chez Cookie Informatique (centre ville de Saint Nazaire) le gars très sympa m'a dit que ça venait peut-être d'un problème de Northbridge et dans ce cas la il n'y a pas 36 solutions : retour constructeur ou changement de carte-mère.

A voir donc... croisons les doigts ! bounce
eRoKz
eRoKz
Membre actif
Membre actif

Nombre de messages : 108
Localisation : Saint Nazaire

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par Yukouse Mar 14 Oct 2008 - 23:17

Oh, un nazairien comme moi .. snif, je suis tout ému.

Smile
Yukouse
Yukouse
Silver Member
Silver Member

Nombre de messages : 326
Localisation : Nantes-Saint_Nazaire

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par eRoKz Sam 8 Nov 2008 - 13:56

Oups ! Avec un peu de retard, je voulais juste vous signaler que le problème ne s'est plus reproduit après un ClearCMOS cheers

Problème résolu ? Oui je crois Wink

NB: Je suis Nazairien que depuis fin Septembre Smile
eRoKz
eRoKz
Membre actif
Membre actif

Nombre de messages : 108
Localisation : Saint Nazaire

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par nico44z Sam 8 Nov 2008 - 14:00

problème résolu, tant mieux Smile
nico44z
nico44z
Coadmin
Coadmin

Nombre de messages : 19973
Localisation : saint seb

Revenir en haut Aller en bas

[Résolu] Perte de connexion réseau + RAZ du Bios Empty Re: [Résolu] Perte de connexion réseau + RAZ du Bios

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum