Nantes Hardware
Connectes toi !

Rejoignez le forum, c’est rapide et facile

Nantes Hardware
Connectes toi !
Nantes Hardware
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -43%
SanDisk Carte microSDXC UHS-I pour Nintendo Switch 128 ...
Voir le deal
24.71 €
Le Deal du moment :
Pack PlayStation : Spider-Man Miles Morales PS5 + ...
Voir le deal
99.99 €

[BUG] SLI GTX 560-Ti sous jeux

+2
Hitman1
skold669
6 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Zeitoon Mer 7 Nov 2012 - 15:28

ou alors c'est la mobo qui gere mal...

Zeitoon
Administrateur
Administrateur

Nombre de messages : 32274

http://www.nhfr.org

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par xeno Mer 7 Nov 2012 - 15:41

les connecteurs sli, d'une génération à l'autre c'est toujours les mêmes ?
xeno
xeno
NHFR addicted
NHFR addicted

Nombre de messages : 2804
Localisation : Blain

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Mer 7 Nov 2012 - 16:35

xeno a écrit:les connecteurs sli, d'une génération à l'autre c'est toujours les mêmes ?

Bah à vrai dire j'me suis jamais poser la question amsi pour moi oui ça reste les mêmes... Question
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Mer 7 Nov 2012 - 16:35

Hitman1 a écrit:je mate si j'ai un pont sli ! sinon je ne crois pas que ma Carte mère supporte le sli pour tester éventuellement, faut que je vérifie. Je te dis ça. Wink

J'ai trouvé un pont SLI Hitman1 donc verdict ce soir...m'enfin pour le pont en tout cas...ce sera déjà ça d'écarter...ou pas ! Laughing
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Hitman1 Mer 7 Nov 2012 - 18:17

clair quelques fois c'est simple, au moins ça sera une piste d'éliminer. Wink
Hitman1
Hitman1
NHFR member
NHFR member

Nombre de messages : 1860
Localisation : Orvault

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Mer 7 Nov 2012 - 18:25

H-1 avant la séance de tests...aller...vite ite vite !!! bounce
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Remuald Mer 7 Nov 2012 - 18:33

après il me semble qu'au début Nvidia fournissait des ponts souple, et que maintenant ils sont rigides (PCB) avec 2 versions SLI et TRI-SLI.
Remuald
Remuald
Coadmin
Coadmin

Nombre de messages : 31630
Localisation : anywhere

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Mer 7 Nov 2012 - 18:40

Euh t'es sur de ça Remuald c'est pas plutôt l'inverse ? Pont dur avant et souple dorénavant ? A ma connaissance les tri SLI sont tous durs... mais j'peux me tromper !
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Zeitoon Mer 7 Nov 2012 - 18:55

useless de toutes façons
Zeitoon
Zeitoon
Administrateur
Administrateur

Nombre de messages : 32274
Localisation : N : 47.08.13 O : 01.40.48

http://www.nhfr.org

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Remuald Mer 7 Nov 2012 - 18:56

ah ptet, en fait c'était un constat, mais j'ai pu me tromper ^^"
Remuald
Remuald
Coadmin
Coadmin

Nombre de messages : 31630
Localisation : anywhere

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Mer 7 Nov 2012 - 23:37

Bon bon bon je viens au verdict... finalement semblerait-il que ça vienne de mes CG qui sont un poil trop OC j'ai donc réduit la fréquence de base de 880Mhz à 860Mhz... mais je ne suis pas sur et certain que ça vienne de là donc dés demain j'ouvre la bête au boulot et c'est parti pour du flashage de bios mobo et peut etre CG mais pas trop a l'aise donc on verra en temps voulu !! Et aussi pour vous les amis, dont certains bavait devant ma config', je vais faire un ptit coup d'OC et passer tout ça au bench puis vous postez les resultats au plus tôt ! Voila en tout cas merci a tous pour votre aide et votre temps passé à tenter de résoudre mon/mes soucis bientot localisés pour de bon...
Merci
Bien amicalement à vous tous,

skold

En tout cas sous Crysis 2 et BF3 ça dépote...pfiou... tt passe en ultra !! Miam... bounce
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Zeitoon Jeu 8 Nov 2012 - 8:44

pour flasher tes Cg je te conseille d'avoir une vieille cg pci sous la main au cas ou...
Zeitoon
Zeitoon
Administrateur
Administrateur

Nombre de messages : 32274
Localisation : N : 47.08.13 O : 01.40.48

http://www.nhfr.org

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Jeu 8 Nov 2012 - 11:12

Zeitoon a écrit:pour flasher tes Cg je te conseille d'avoir une vieille cg pci sous la main au cas ou...

Tu me conseilles cela car c'est un acte sensible c'est ça ? Et si je n'en ai pas que peut-il se passer ?
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Hitman1 Jeu 8 Nov 2012 - 11:20

écran noir je pense et pas de possibilité de démarrer mais maintenant les CM ont souvent des cartes graphiques intégrées ! c'est plus simple. Wink
Hitman1
Hitman1
NHFR member
NHFR member

Nombre de messages : 1860
Localisation : Orvault

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Jeu 8 Nov 2012 - 11:34

Hitman1 a écrit:écran noir je pense et pas de possibilité de démarrer mais maintenant les CM ont souvent des cartes graphiques intégrées ! c'est plus simple. Wink

Oui je confirme que ma mobo est équipée de sorties graphiques et mon PCU dispose d'un GPU intégré...


Dernière édition par skold669 le Jeu 8 Nov 2012 - 11:58, édité 1 fois
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Hitman1 Jeu 8 Nov 2012 - 11:39

donc si je ne me tropme pas, normalement tu n'as pas besoin de cartes graphiques en plus ! je ne sais pas, j'ai jamais rencontré ce problème alors je dis ptêt une connerie. Shocked
Hitman1
Hitman1
NHFR member
NHFR member

Nombre de messages : 1860
Localisation : Orvault

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Remuald Jeu 8 Nov 2012 - 11:43

tu dois pouvoir forcer le bios sur la carte vidéo intégré Wink
Remuald
Remuald
Coadmin
Coadmin

Nombre de messages : 31630
Localisation : anywhere

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Jeu 8 Nov 2012 - 12:03

Pour l'instant je vais em contenter de flasher la mobo et après je flasherais les CG avec l'aide d'un ami plus calé que moi la dedans...
Je vous tiens au jus dans tous les cas et comme promis je posterais les résultats des benchs avec ma new CG héhé... Smile
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par skold669 Jeu 8 Nov 2012 - 16:37

BIOS MAJ et OC en cours de test à 4Ghz pour mon ptit 2600k...mouahahah !!
Ça sent bon les FPS en plus et du jeu enfin bien fluide en ultra...miam... Laughing
skold669
skold669
Silver Member
Silver Member

Nombre de messages : 588
Localisation : Rezé

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par nico44z Jeu 8 Nov 2012 - 17:10

cool Smile
nico44z
nico44z
Coadmin
Coadmin

Nombre de messages : 19973
Localisation : saint seb

Revenir en haut Aller en bas

[BUG] SLI GTX 560-Ti sous jeux - Page 2 Empty Re: [BUG] SLI GTX 560-Ti sous jeux

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum